HiFi & Professional Audio Forum  

Problem sa login-om u FF4.0

U vezi rada svih foruma
Post Reply
User avatar

Topic author
zika
Moderator
Moderator
Posts: 446
Joined: 26 May 2009, 19:18
Location: Exodus hair

Problem sa login-om u FF4.0

Post by zika » 06 Oct 2010, 18:12

Zdravo,
U poslednje vreme ne uspevam da se login-ujem sa FF4.0 na Forum. Prihvati sve, al' kad treba da osveži Index ili bilo koju stranu, odmah nakon login-a, iz-log-uje me.
Nemam taj problem sa ostalim browser-ima, Chrome, Chromium... al' je to, možda, zato što sam tamo, već, login-ovan, pa ne prolazim kroz taj process...
Pozdrav.

User avatar

sn
Forum Admin
Forum Admin
Posts: 2342
Joined: 15 Sep 2006, 04:09
Location: Belgrade
Contact:

Re: Problem sa login-om u FF4.0

Post by sn » 06 Oct 2010, 18:20

FF4 je jos u beta fazi, tako da je sigurno problem u njemu. U verziji 3.6.10 i ranijim, radi bez problema.

User avatar

Topic author
zika
Moderator
Moderator
Posts: 446
Joined: 26 May 2009, 19:18
Location: Exodus hair

Re: Problem sa login-om u FF4.0

Post by zika » 06 Oct 2010, 18:26

sn wrote:FF4 je jos u beta fazi, tako da je sigurno problem u njemu. U verziji 3.6.10 i ranijim, radi bez problema.
Moguće. Hvala. Nemam takav problem na drugim Forum-ima (ne samo HiFi, naravno) kojima njime pristupam.

User avatar

sn
Forum Admin
Forum Admin
Posts: 2342
Joined: 15 Sep 2006, 04:09
Location: Belgrade
Contact:

Re: Problem sa login-om u FF4.0

Post by sn » 06 Oct 2010, 18:34

Verovatno od 9 oktobra ce forum biti privremeno zatvoren, pa cu probati jos neki softver pored ovoga kako ce raditi.

User avatar

Topic author
zika
Moderator
Moderator
Posts: 446
Joined: 26 May 2009, 19:18
Location: Exodus hair

Re: Problem sa login-om u FF4.0

Post by zika » 06 Oct 2010, 19:27

Da pojasnim: ne žalim se, samo prijavljujem paraproblem, sve u nadi da time pomažem i da se neka podešavka "otela"...
Puno sreće i strpljenja u radu sa SW-om...

User avatar

Topic author
zika
Moderator
Moderator
Posts: 446
Joined: 26 May 2009, 19:18
Location: Exodus hair

Re: Problem sa login-om u FF4.0

Post by zika » 23 Oct 2010, 16:24

Samo da javim da mi je danas uspelo sa FF4 da se, uredno, prijavim... Probao sam, onako, tek da vidim i...
Pozdrav.

User avatar

sn
Forum Admin
Forum Admin
Posts: 2342
Joined: 15 Sep 2006, 04:09
Location: Belgrade
Contact:

Re: Problem sa login-om u FF4.0

Post by sn » 23 Oct 2010, 17:45

S obzirom da je ovo ista (zadnja) verzija foruma u kojoj nema nikakvih posebnih podesavanja ili optimizacija vezanih za pretrazivace, ostaje nam samo da zakljucimo da je i ovaj problem pored drugih bio vezan za stari host. I mailovi dosta bolje rade na novom hostu, sto je vazno zbog PM-a i registracije.

Post Reply